Kali2.0 安装Docker与Splash

因Scrapy Splash需要使用Docker服务存在,所以需要安装Docker,本次主要为测试使用,文章内容为转载。 开始部署 Docker需要Linux Kernels 大于3.10并且是64-bit的机器,用uname -a可以查看是否符合要求。 执行命令 vim »